#Seguridad – Importante vulnerabilidades en PHP

El grupo de desarrollo de PHP publico varias actualizaciones para las ramas comprendidas entre 7.0, 5.6 y 5.5. Ya que las mismas cuentan con múltiples vulnerabilidades. Dichas versiones pueden ser explotadas por usuarios inescrupulosos y comprometer el sistema donde están operando.

php-elephantLas actualizaciones comprenden de forma completa las vulnerabilidades afectadas. Obviamente se recomienda actualizar las versiones 7.0.2, 5.6.17 y 5.5.31.
Dichas actualizaciones están publicadas desde la web oficial del proyecto PHP.

Para mayor información pueden acceder a los cambios realizados por cada versión:
PHP 7 ChangeLog
Versión 5.5.31
Versión 5.6.17